<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta name="spr-verification" content="4879436a873acf2" /> 
<meta name="rpa0a0346c3b264aff8929540a22a308ef" content="5280e20b4d10cbea6c9cf1a1c9278f31" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ученые узнали, почему на Марсе нет жизни | ScienceBlog.Ru - научный блог</title>
	<link rel="stylesheet" href="http://scienceblog.ru/wp-content/themes/scienceblog.ru/style.css" type="text/css" media="screen" />
	<script type="text/javascript" src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/jquery.js"></script>
	<script type="text/javascript" src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/tabs.js"></script>
	<link rel="alternate" type="application/rss+xml" title="ScienceBlog.Ru - научный блог RSS Feed" href="http://scienceblog.ru/feed/" />
	<link rel="pingback" href="http://scienceblog.ru/xmlrpc.php" />
 


	<meta name='NextGEN' content='0.95' />

<style type="text/css" media="screen">@import "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/css/nggallery.css";</style>
<script type="text/javascript"> var tb_pathToImage = "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/thickbox/loadingAnimationv3.gif";</script>
<style type="text/css" media="screen">@import "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/thickbox/thickbox.css";</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scienceblog.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scienceblog.ru/wp-includes/wlwmanifest.xml" /> 
<script type='text/javascript' src='http://scienceblog.ru/wp-content/plugins/nextgen-gallery/admin/js/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/jquery/jquery.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
	wpAjax = {
		noPerm: "You do not have permission to do that.",
		broken: "An unidentified error has occurred."
	}
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/wp-ajax-response.js?ver=20080316'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20080430'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-content/plugins/wp-ajax-edit-comments/js/wp-ajax-edit-comments.js.php?ver=2'></script>

<!-- all in one seo pack 1.4.6.13 [466,595] -->
<meta name="description" content="Марс таит в себе очень много загадок и основной из них является отсутствие жизни на" />
<meta name="keywords" content="бактерии,жизнь,марс,поверхность" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By WP-PageNavi 2.20 -->
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/pagenavi/pagenavi-css.css" type="text/css" media="screen" />
<!-- End Of Script Generated By WP-PageNavi 2.20 -->
<script type="text/javascript" src="http://scienceblog.ru/wp-content/plugins/podpress/podpress.js"></script>
<script type="text/javascript"><!--
var podPressBackendURL = location.protocol;
if(location.port != "80" && location.port != "443") {podPressBackendURL = podPressBackendURL+location.port; } 
podPressBackendURL = podPressBackendURL+"//"+location.hostname+"/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = podPressBackendURL+"/images/vpreview_center.png";
var podPressPlayerFile = "podango_player.swf";
var podPressMP3PlayerOptions = "&amp;bg=0xF8F8F8&amp;leftbg=0xEEEEEE&amp;text=0x666666&amp;lefticon=0x666666&amp;rightbg=0xCCCCCC&amp;rightbghover=0x999999&amp;righticon=0x666666&amp;righticonhover=0xFFFFFF&amp;slider=0x666666&amp;track=0xFFFFFF&amp;loader=0x9FFFB8&amp;border=0x666666&amp;listen_wrapper=off&amp;";
var podPressMP3PlayerWrapper = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
--></script>
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/podpress/podpress.css" type="text/css" />
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/wp-ajax-edit-comments/css/edit-comments.css" type="text/css" media="screen"  /><!-- Ajax Edit Comments -->
<!--[if IE]>
<style>
  .clearfix {display: inline-block;}
  /* Hides from IE-mac \*/
  * html .clearfix {height: 1%;}
  .clearfix {display: block;}
  /* End hide from IE-mac */
</style>
<![endif]-->
<link rel="stylesheet" href="http://scienceblog.ru/wp-includes/js/thickbox/thickbox.css" type="text/css" media="all"  /><meta name="verify-v1" content="xdSOct7Oom4fdcyz/lZEBHNgK7+fpUsJj5wySDQIBfM=" />
<meta name='yandex-verification' content='6614936a13b642d8' />  <base href="http://scienceblog.ru/" />
<!-- _mncheckrights46504_ -->
</head>

<body>

<div id="wrapper">

	<div id="header">
		<h5><a href="http://scienceblog.ru/" id="logo" title="ScienceBlog.ru">Science Blog.ru <span>Все самое интересное из <strong>мира науки</strong></span><b></b></a></h5>
		<ul id="top-nav">
		 
		  <li class="page_item page-item-2854"><a href="http://scienceblog.ru/ad/" title="Реклама">Реклама</a></li>
<li class="page_item page-item-2"><a href="http://scienceblog.ru/o-bloge/" title="О блоге">О блоге</a></li>
<li class="page_item page-item-889"><a href="http://scienceblog.ru/karta-sayta/" title="Карта сайта">Карта сайта</a></li>

<li class="page_item page-item-1964"><a href="http://scienceblog.ru/zdorove/" title="Здоровье">Здоровье</a></li>
<li class="page_item page-item-1965"><a href="http://scienceblog.ru/interesnosti/" title="Интересности">Интересности</a></li>
<li class="page_item page-item-1967"><a href="http://scienceblog.ru/kosmos/" title="Космос">Космос</a></li>
<li class="page_item page-item-1969"><a href="http://scienceblog.ru/planeta/" title="Планета">Планета</a></li>
<li class="page_item page-item-1970"><a href="http://scienceblog.ru/prochee/" title="Прочее">Прочее</a></li>
<li class="page_item page-item-1971"><a href="http://scienceblog.ru/sotsiologiya/" title="Социология">Социология</a></li>
<li class="page_item page-item-1972"><a href="http://scienceblog.ru/tehnologii/" title="Технологии">Технологии</a></li>
<li class="page_item page-item-1973"><a href="http://scienceblog.ru/fizika/" title="Физика">Физика</a></li>
<li class="page_item page-item-1975"><a href="http://scienceblog.ru/himiya/" title="Химия">Химия</a></li>

<li class="page_item page-item-1976"><a href="http://scienceblog.ru/chelovek/" title="Человек">Человек</a></li>
<li class="page_item page-item-2790"><a href="http://scienceblog.ru/tagscloud/" title="Облако тегов">Облако тегов</a></li>

		</ul>
		<ul id="nav">
		  <li><a id="n1" href="http://scienceblog.ru/category/zdorove/">Здоровье</a></li>
		  <li><a id="n2" href="http://scienceblog.ru/category/interesnosti/">Интересности</a></li>
		  <li><a id="n3" href="http://scienceblog.ru/category/kosmos/">Космос</a></li>
		  <li><a id="n4" href="http://scienceblog.ru/category/planeta/">Планета</a></li>
		  <li><a id="n5" href="http://scienceblog.ru/category/prochee/">Прочее</a></li>
		  <li><a id="n6" href="http://scienceblog.ru/category/sotsiologiya/">Социология</a></li>
		  <li><a id="n7" href="http://scienceblog.ru/category/tehnologii/">Технологии</a></li>
		  <li><a id="n8" href="http://scienceblog.ru/category/fizika/">Физика</a></li>
		  <li><a id="n9" href="http://scienceblog.ru/category/foto/">Фото</a></li>
		  <li><a id="n10" href="http://scienceblog.ru/category/himiya/">Химия</a></li>
		  <li><a id="n11" href="http://scienceblog.ru/category/chelovek/">Человек</a></li>
		  <li><a id="n12" href="http://scienceblog.ru/category/video/">Видео</a></li>
		  <li><a id="n13" href="http://scienceblog.ru/category/podkasty/">Подкасты</a></li>
		</ul>
		<a href="http://scienceblog.ru/feed/" id="rss"> Подпишись по RSS  <img src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/i/rss.gif" width="58" height="58" alt="RSS" /></a>
		<form action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" id="rss2mail">
			<label>Или получай рассылку по e-mail</label>
			<input type="text" name="email" value="ваш e-mail" onblur="if(this.value=='') this.value='ваш e-mail';" onfocus="if(this.value=='ваш e-mail') this.value='';" class="rss2mail" />
			<input type="hidden" value="http://feeds.feedburner.com/~e?ffid=1217595" name="url" />
			<input type="hidden" value="Themespack  Free wordpress themes" name="title" />
			<input type="hidden" name="loc" value="ru_RU" />
			<input type="submit" value="" class="go" />
		</form>
<div id="top-adv">
</div>
	</div><!-- #header -->

	<div id="middle">

		<div id="container">
			<div id="content">

			
			<div class="post">
								<h1>Ученые узнали, почему на Марсе нет жизни</h1>
				<div class="pmeta">7 July 2017 | Автор: <span>irisha</span> | Теги: <a href="http://scienceblog.ru/tag/bakterii/" rel="tag">бактерии</a>, <a href="http://scienceblog.ru/tag/zhizn/" rel="tag">жизнь</a>, <a href="http://scienceblog.ru/tag/mars/" rel="tag">Марс</a>, <a href="http://scienceblog.ru/tag/poverkhnost/" rel="tag">поверхность</a></div>

				<div class="entry">

				<p>Марс таит в себе очень много загадок и основной из них является отсутствие жизни на Красной планете. Ученые всего мира ломают голову над этим, но специалисты из Эдинбургского университета заявили, что они нашли ответ.</p>
<p><a href="http://scienceblog.ru/wp-content/uploads/fotografii-poverhnosti-planetyi-s-marsohoda15-1024x632.jpg"><img src="http://scienceblog.ru/wp-content/uploads/fotografii-poverhnosti-planetyi-s-marsohoda15-1024x632.jpg" alt="fotografii-poverhnosti-planetyi-s-marsohoda15-1024x632 Ученые узнали, почему на Марсе нет жизни" title="fotografii-poverhnosti-planetyi-s-marsohoda15-1024x632" class="alignnone size-medium wp-image-19284" /></a></p>
<p><span id="more-19283"></span>Ученые уверены, что поверхность планеты покрыта особыми химическими соединениями, которые называются перхлораты. Именно они не дают зарождаться и развиваться биологическим формам жизни на Марсе. По словам специалистов, названные химические соединения относятся к разряду солей хлорной кислоты, которая пагубно влияет на все живое.</p>
<p>Свои догадки, а также результаты исследований ученые уже опубликовали на страницах журнала Scientific Reports.</p>
<p>Чтобы подтвердить свои догадки, ученые провели целый ряд экспериментов. Они взяли перхлораты в той же концентрации, которая была обнаружена в пробах марсианского грунта, и проследили их влияние на бактерии Bacillus subtilis. Они в большом количестве встречаются на космических аппаратах и производят так называемое биологическое загрязнение.</p>
<p>Если соединить действие перхлоратов с ультрафиолетовым излучением, которое преобладает в космосе, то химические соединения становятся токсичнее в несколько раз. При их воздействии любые микроорганизмы обязательно погибнут. Например, в ходе экспериментов было доказано, что гибель бактерий Bacillus subtilis наступает всего за пару минут такого пагубного воздействия.</p>
<p>На поверхности Марса были обнаружены еще некоторые химические соединения, которые способны усилить действие перхлоратов в 10 и более раз.</p>
<p>Перхлораты впервые были обнаружены на поверхности Красной планеты еще в 2008 году. Тогда же было установлено, что содержание этих химических соединений составляет более 0,4%. Позже эти результаты неоднократно подтверждались.</p>
<p class="akpc_pop">Popularity: 1%</p>

	<h4>Читайте также</h4>
	<ul class="st-related-posts">
	<li><a href="http://scienceblog.ru/2010/06/14/uchenye-ssha-35-mlrd-let-nazad-poverkhnost-marsa-pokryval-okean/" title="Ученые США: 3,5 млрд. лет назад поверхность Марса покрывал океан (June 14, 2010)">Ученые США: 3,5 млрд. лет назад поверхность Марса покрывал океан</a> (6)</li>
	<li><a href="http://scienceblog.ru/2013/10/30/predstavlena-trekhmernaya-karta-marsa/" title="Представлена трехмерная карта Марса (October 30, 2013)">Представлена трехмерная карта Марса</a> (0)</li>
	<li><a href="http://scienceblog.ru/2009/01/19/podkast-ot-scienceblogru-vypusk-11-131208-180109/" title="Подкаст от ScienceBlog.Ru: выпуск №11 (13.12.08-18.01.09) (January 19, 2009)">Подкаст от ScienceBlog.Ru: выпуск №11 (13.12.08-18.01.09)</a> (3)</li>
	<li><a href="http://scienceblog.ru/2011/12/15/pod-poverkhnostyu-marsa-vozmozhno-sushhestvuet-biosfera/" title="Под поверхностью Марса, возможно, существует биосфера (December 15, 2011)">Под поверхностью Марса, возможно, существует биосфера</a> (2)</li>
	<li><a href="http://scienceblog.ru/2009/01/17/na-marse-obnaruzhen-metan-svidetelstvuyushhijj-o-sushhestvovanii-zhizni/" title="На Марсе обнаружен метан, свидетельствующий о существовании жизни (January 17, 2009)">На Марсе обнаружен метан, свидетельствующий о существовании жизни</a> (1)</li>
	<li><a href="http://scienceblog.ru/2014/01/28/na-marse-nashli-sledy-vodoemov-prigodnykh-dlya-zhizni/" title="На Марсе нашли следы водоемов пригодных для жизни (January 28, 2014)">На Марсе нашли следы водоемов пригодных для жизни</a> (1)</li>
	<li><a href="http://scienceblog.ru/2008/05/29/issledovatelskaya-raketa-phoenix-prizemlilas-na-mars/" title="Исследовательская ракета Phoenix приземлилась на Марс (May 29, 2008)">Исследовательская ракета Phoenix приземлилась на Марс</a> (1)</li>
	<li><a href="http://scienceblog.ru/2008/01/24/est-li-zhizn-na-marse-neveroyatnyie-foto-nasa/" title="Есть ли жизнь на Марсе? Невероятные фото НАСА (January 24, 2008)">Есть ли жизнь на Марсе? Невероятные фото НАСА</a> (84)</li>
	<li><a href="http://scienceblog.ru/2008/08/25/%c2%abfeniks%c2%bb-sfotografiroval-marsianskuyu-peschinku/" title="«Феникс» сфотографировал марсианскую песчинку (August 25, 2008)">«Феникс» сфотографировал марсианскую песчинку</a> (0)</li>
	<li><a href="http://scienceblog.ru/2013/11/01/kyuriositi-prodolzhaet-issledovaniya/" title="«Кьюриосити» продолжает исследования (November 1, 2013)">«Кьюриосити» продолжает исследования</a> (4)</li>
</ul>

<div id="lx_331164"></div>
<br>


										<script src='http://odnaknopka.ru/ok2.js' type='text/javascript'></script>
				</div>
				<div class="pfeed">Если вы впервые здесь, можете подписаться на <a href="http://scienceblog.ru/feed/">RSS feed</a> этого блога. Не пожалеете!</div><br>




				
			</div>

			<div id="comments-block">
    		

		
	 


<h3 id="respond">Отправить комментарий</h3>


<form action="http://scienceblog.ru/wp-comments-post.php" method="post" id="commentform">



	<p><textarea name="comment" id="comment" cols="60%" rows="10" tabindex="4"></textarea></p>

	<p>
		<input type="text" name="author" id="author" value="" size="22" tabindex="1" />
		<label for="author">Имя *</label>
	</p>

	<p>
		<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
		<label for="email">Mail (не публикуется) *</label>
	</p>

	<p>
		<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
		<label for="url">Сайт</label>
	</p>

 <p><input type="text" name="mcspvalue" id="mcspvalue" value="" size="22" tabindex="4" />
<label for="mcspvalue"><small>Защита от спама: Чему равно 6 + 10 ?</small></label>
<input type="hidden" name="mcspinfo" value="cbbdb" />
</p>



	

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Уведомлять о появлении новых комментариев по e-mail</label>
	</p>


	<p>
		<input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
		<input type="hidden" name="comment_post_ID" value="19283" />
	</p>

</form>

			</div>

		
	
			</div><!-- #content-->
		</div><!-- #container-->

		<div id="sidebar">

			<form method="get" action="http://scienceblog.ru/" id="search">
			  <input type="text" value="поиск по сайту" name="s" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" class="search" />
			  <input type="submit" value="" class="go" />
			</form>


<div class="block">
				<h3 class="hl1"><div><span>Подпишитесь!</span></div></h3>
<ul>
<noindex>

<li><a href="http://scienceblog.ru/feed/" target="_blank">Подписаться на новые записи</a></li>
</noindex>
				</ul>

			<div class="block">
				<ul class="tabs">
					<li class="t1 tab-current"><b class="t1"><span class="t1">Популярное</span></b></li>
					<li class="t2"><b class="t2"><span class="t2">Последнее</span></b></li>
					<li class="t3"><b class="t3"><span class="t3">Теги</span></b></li>
				</ul>
				<div class="t1">
					<ul>
					  <li><a href="http://scienceblog.ru/2007/10/12/10-samyih-strannyih-bolezney/">10 самых страшных и странных болезней</a></li><li><a href="http://scienceblog.ru/2008/05/07/samomu-staromu-cheloveku-v-mire-byilo-256-let/">Самому старому человеку в мире было 256 лет</a></li><li><a href="http://scienceblog.ru/2007/09/27/dokazano-chto-parallelnyie-miryi-suschestvuyut/">Параллельные миры: доказано, что параллельные миры существуют</a></li><li><a href="http://scienceblog.ru/2007/11/28/kak-chitat-chuzhie-myisli-po-glazam/">Как читать чужие мысли по глазам?</a></li><li><a href="http://scienceblog.ru/2008/01/24/est-li-zhizn-na-marse-neveroyatnyie-foto-nasa/">Есть ли жизнь на Марсе? Невероятные фото НАСА</a></li><li><a href="http://scienceblog.ru/2008/05/30/10-faktov-kotoryie-ne-mozhet-obyasnit-nauka/">10 фактов, которые не может объяснить наука</a></li><li><a href="http://scienceblog.ru/2007/12/06/v-kakom-vozraste-luchshe-lishatsya-devstvennosti/">В каком возрасте лучше лишаться девственности?</a></li><li><a href="http://scienceblog.ru/2007/11/19/10-mest-na-zemle-kotoryie-neobhodimo-posetit/">10 мест на Земле, которые необходимо посетить</a></li><li><a href="http://scienceblog.ru/2008/07/29/stounhendzh-byil%e2%80%a6-kladbischem/">Стоунхендж был… кладбищем</a></li><li><a href="http://scienceblog.ru/2009/10/09/uchenye-vydvinuli-novuyu-teoriyu-proiskhozhdeniya-stounkhendzha/">Ученые выдвинули новую теорию происхождения Стоунхенджа</a></li>					</ul>
				</div>
				<div class="t2">
					<ul>
							<li><a href='http://scienceblog.ru/2017/07/07/uchenye-uznali-pochemu-na-marse-net-zhizni/' title='Ученые узнали, почему на Марсе нет жизни'>Ученые узнали, почему на Марсе нет жизни</a></li>
	<li><a href='http://scienceblog.ru/2017/07/04/rossijjskie-uchenye-nashli-ehffektivnyjj-sposob-vyvedeniya-cheloveka-iz-komy/' title='Российские ученые нашли эффективный способ выведения человека из комы'>Российские ученые нашли эффективный способ выведения человека из комы</a></li>
	<li><a href='http://scienceblog.ru/2017/06/14/uchenye-vyyasnili-kak-na-marse-poyavilas-voda/' title='Ученые выяснили, как на Марсе появилась вода'>Ученые выяснили, как на Марсе появилась вода</a></li>
	<li><a href='http://scienceblog.ru/2017/06/07/v-samare-predlagayut-dlya-reabilitacii-pacientov-posle-insulta-ispolzovat-ochki-vr/' title='В Самаре предлагают для реабилитации пациентов после инсульта использовать очки VR'>В Самаре предлагают для реабилитации пациентов после инсульта использовать очки VR</a></li>
	<li><a href='http://scienceblog.ru/2017/06/07/uchenye-dokazali-polzu-supruzheskojj-zhizni-dlya-zdorovya/' title='Ученые доказали пользу супружеской жизни для здоровья'>Ученые доказали пользу супружеской жизни для здоровья</a></li>
	<li><a href='http://scienceblog.ru/2017/05/30/uchenye-poschitali-skolko-kolonizatory-smogut-prozhit-na-marse/' title='Ученые посчитали, сколько колонизаторы смогут прожить на Марсе'>Ученые посчитали, сколько колонизаторы смогут прожить на Марсе</a></li>
	<li><a href='http://scienceblog.ru/2017/05/16/astronomy-obnaruzhili-planetu-bolshe-i-legche-yupitera/' title='Астрономы обнаружили планету больше и легче Юпитера'>Астрономы обнаружили планету больше и легче Юпитера</a></li>
	<li><a href='http://scienceblog.ru/2017/05/11/na-dne-marianskojj-vpadiny-nashli-sledy-zhizni/' title='На дне Марианской впадины нашли следы жизни'>На дне Марианской впадины нашли следы жизни</a></li>
	<li><a href='http://scienceblog.ru/2017/05/08/uchenye-predlagayut-sozdavat-kirpichi-na-marse/' title='Ученые предлагают создавать кирпичи на Марсе'>Ученые предлагают создавать кирпичи на Марсе</a></li>
	<li><a href='http://scienceblog.ru/2017/05/02/uchenye-sprognozirovali-mesto-samogo-moshhnogo-zemletryaseniya-xxi-veka/' title='Ученые спрогнозировали место самого мощного землетрясения XXI века'>Ученые спрогнозировали место самого мощного землетрясения XXI века</a></li>
					</ul>
				</div>
				<div class="t3">
					<div class="tag_cloud">
<a href='http://scienceblog.ru/tag/dnk/' class='tag-link-55' title='59 topics' rel="tag" style='font-size: 9.8045112782pt;'>ДНК</a>
<a href='http://scienceblog.ru/tag/zdorove/' class='tag-link-14' title='82 topics' rel="tag" style='font-size: 11.5338345865pt;'>Здоровье</a>
<a href='http://scienceblog.ru/tag/zemlya/' class='tag-link-120' title='57 topics' rel="tag" style='font-size: 9.65413533835pt;'>Земля</a>
<a href='http://scienceblog.ru/tag/kosmos/' class='tag-link-26' title='57 topics' rel="tag" style='font-size: 9.65413533835pt;'>Космос</a>
<a href='http://scienceblog.ru/tag/mars/' class='tag-link-461' title='83 topics' rel="tag" style='font-size: 11.6090225564pt;'>Марс</a>
<a href='http://scienceblog.ru/tag/ssha/' class='tag-link-856' title='46 topics' rel="tag" style='font-size: 8.82706766917pt;'>США</a>
<a href='http://scienceblog.ru/tag/chelovek/' class='tag-link-22' title='39 topics' rel="tag" style='font-size: 8.3007518797pt;'>Человек</a>
<a href='http://scienceblog.ru/tag/bakterii/' class='tag-link-1166' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>бактерии</a>
<a href='http://scienceblog.ru/tag/voda/' class='tag-link-44' title='48 topics' rel="tag" style='font-size: 8.97744360902pt;'>вода</a>
<a href='http://scienceblog.ru/tag/genyi/' class='tag-link-92' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>гены</a>
<a href='http://scienceblog.ru/tag/globalnoe-poteplenie/' class='tag-link-28' title='56 topics' rel="tag" style='font-size: 9.57894736842pt;'>глобальное потепление</a>
<a href='http://scienceblog.ru/tag/deti/' class='tag-link-211' title='59 topics' rel="tag" style='font-size: 9.8045112782pt;'>дети</a>
<a href='http://scienceblog.ru/tag/zhenschinyi/' class='tag-link-135' title='47 topics' rel="tag" style='font-size: 8.9022556391pt;'>женщины</a>
<a href='http://scienceblog.ru/tag/zhivotnyie/' class='tag-link-327' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>животные</a>
<a href='http://scienceblog.ru/tag/issledovanie/' class='tag-link-595' title='48 topics' rel="tag" style='font-size: 8.97744360902pt;'>исследование</a>
<a href='http://scienceblog.ru/tag/issledovaniya/' class='tag-link-410' title='70 topics' rel="tag" style='font-size: 10.6315789474pt;'>исследования</a>
<a href='http://scienceblog.ru/tag/klimat/' class='tag-link-441' title='35 topics' rel="tag" style='font-size: 8pt;'>климат</a>
<a href='http://scienceblog.ru/tag/mozg/' class='tag-link-146' title='168 topics' rel="tag" style='font-size: 18pt;'>мозг</a>
<a href='http://scienceblog.ru/tag/muzhchinyi/' class='tag-link-597' title='39 topics' rel="tag" style='font-size: 8.3007518797pt;'>мужчины</a>
<a href='http://scienceblog.ru/tag/nauka/' class='tag-link-86' title='72 topics' rel="tag" style='font-size: 10.7819548872pt;'>наука</a>
<a href='http://scienceblog.ru/tag/pamyat/' class='tag-link-339' title='49 topics' rel="tag" style='font-size: 9.05263157895pt;'>память</a>
<a href='http://scienceblog.ru/tag/psihologiya/' class='tag-link-692' title='36 topics' rel="tag" style='font-size: 8.07518796992pt;'>психология</a>
<a href='http://scienceblog.ru/tag/rak/' class='tag-link-296' title='62 topics' rel="tag" style='font-size: 10.030075188pt;'>рак</a>
<a href='http://scienceblog.ru/tag/seks/' class='tag-link-232' title='43 topics' rel="tag" style='font-size: 8.6015037594pt;'>секс</a>
<a href='http://scienceblog.ru/tag/son/' class='tag-link-18' title='56 topics' rel="tag" style='font-size: 9.57894736842pt;'>сон</a>
<a href='http://scienceblog.ru/tag/stress/' class='tag-link-1248' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>стресс</a>
<a href='http://scienceblog.ru/tag/uchenyie/' class='tag-link-338' title='108 topics' rel="tag" style='font-size: 13.4887218045pt;'>ученые</a>
<a href='http://scienceblog.ru/tag/evolyutsiya/' class='tag-link-228' title='37 topics' rel="tag" style='font-size: 8.15037593985pt;'>эволюция</a>
<a href='http://scienceblog.ru/tag/ehksperiment/' class='tag-link-6191' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>эксперименть</a>
<a href='http://scienceblog.ru/tag/energiya/' class='tag-link-164' title='43 topics' rel="tag" style='font-size: 8.6015037594pt;'>энергия</a>					</div>
				</div>
			</div>

			<div class="adv">

				<div class="clear"></div>
			</div>

			<div class="block">
				<h3 class="hl1"><div><span>Реклама</span></div></h3>
<br>
<center><script type="text/javascript"><!--
google_ad_client = "pub-8508016099702611";
/* scienceblog.ru, 250x250, создано 15.02.10 */
google_ad_slot = "6747438783";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
	<br>	 
</div>

<div class='block'><h3 class='hl2'><div><span>Реклама</span></div></h3>
<div style="padding-left:30px;"><li> </div>
</div>


		
<noindex>
			<div class="counters">

				<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border=0 width=88 height=120><\/a>")//--></script><!--/LiveInternet-->
				<a href="http://scienceblog.ru/feed/" target="_blank"><img src="http://feeds.feedburner.com/~fc/Scienceblogru?bg=333333&amp;fg=ffffff&amp;anim=1" height="26" width="88" style="border:0" alt="" /></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1869038"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1869038" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1869038" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-black2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->


			</div>
</noindex>

		</div><!-- #sidebar --></div><!-- #middle-->

</div><!-- #wrapper -->

<div id="footer">
	<div class="footer">
		<div id="bottom-nav">
			<a href="http://scienceblog.ru/">Главная</a> |
			<a href="http://scienceblog.ru/category/zdorove/">Здоровье</a> |
			<a href="http://scienceblog.ru/category/interesnosti/">Интересности</a> |
			<a href="http://scienceblog.ru/category/kosmos/">Космос</a> |
			<a href="http://scienceblog.ru/category/planeta/">Планета</a> |
			<a href="http://scienceblog.ru/category/prochee/">Прочее</a> |
			<a href="http://scienceblog.ru/category/sotsiologiya/">Социология</a> |
			<a href="http://scienceblog.ru/category/tehnologii/">Технологии</a> |
			<a href="http://scienceblog.ru/category/fizika/">Физика</a> |
			<a href="http://scienceblog.ru/category/foto/">Фото</a> |
			<a href="http://scienceblog.ru/category/himiya/">Химия</a> |
			<a href="http://scienceblog.ru/category/chelovek/">Человек</a> |
			<a href="http://scienceblog.ru/category/video/">Видео</a> |
			<a href="http://scienceblog.ru/category/podkasty/">Подкасты</a> <br />

		</div>
&copy; 2008, &laquo;Scienceblog.ru - научный блог&raquo;. Все права защищены. Дизайн от <noindex><a href="http://blogoart.ru/" target="_blank" rel="nofollow">студии &laquo;Блогоарт&raquo;</a></noindex>.
	</div>
</div>
<script type="text/javascript">
var __rt= Math.round(Math.random() * 100000);
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://id41387.luxup.ru/show/331164/?div=lx_331164&rt='+__rt+'&r='+escape(document.referrer)+'"><'+'/scr'+'ipt>');
</script>
</body>
</html>
