<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="ru-RU-lite">
<head profile="http://gmpg.org/xfn/11">
<meta name="spr-verification" content="4879436a873acf2" /> 
<meta name="rpa0a0346c3b264aff8929540a22a308ef" content="5280e20b4d10cbea6c9cf1a1c9278f31" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ученые выяснили, какие виды спорта предпочитают неверные мужчины | ScienceBlog.Ru - научный блог</title>
	<link rel="stylesheet" href="http://scienceblog.ru/wp-content/themes/scienceblog.ru/style.css" type="text/css" media="screen" />
	<script type="text/javascript" src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/jquery.js"></script>
	<script type="text/javascript" src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/tabs.js"></script>
	<link rel="alternate" type="application/rss+xml" title="ScienceBlog.Ru - научный блог RSS Feed" href="http://scienceblog.ru/feed/" />
	<link rel="pingback" href="http://scienceblog.ru/xmlrpc.php" />
 


	<meta name='NextGEN' content='0.95' />

<style type="text/css" media="screen">@import "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/css/nggallery.css";</style>
<script type="text/javascript"> var tb_pathToImage = "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/thickbox/loadingAnimationv3.gif";</script>
<style type="text/css" media="screen">@import "http://scienceblog.ru/wp-content/plugins/nextgen-gallery/thickbox/thickbox.css";</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scienceblog.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scienceblog.ru/wp-includes/wlwmanifest.xml" /> 
<script type='text/javascript' src='http://scienceblog.ru/wp-content/plugins/nextgen-gallery/admin/js/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/jquery/jquery.js?ver=1.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
	wpAjax = {
		noPerm: "You do not have permission to do that.",
		broken: "An unidentified error has occurred."
	}
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/wp-ajax-response.js?ver=20080316'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20080430'></script>
<script type='text/javascript' src='http://scienceblog.ru/wp-content/plugins/wp-ajax-edit-comments/js/wp-ajax-edit-comments.js.php?ver=2'></script>

<!-- all in one seo pack 1.4.6.13 [466,642] -->
<meta name="description" content="Женщине не всегда удается узнать, что муж ей изменяет благодаря очень хорошему" />
<meta name="keywords" content="вранье,измена,прикрытие,спорт" />
<!-- /all in one seo pack -->

<!-- Start Of Script Generated By WP-PageNavi 2.20 -->
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/pagenavi/pagenavi-css.css" type="text/css" media="screen" />
<!-- End Of Script Generated By WP-PageNavi 2.20 -->
<script type="text/javascript" src="http://scienceblog.ru/wp-content/plugins/podpress/podpress.js"></script>
<script type="text/javascript"><!--
var podPressBackendURL = location.protocol;
if(location.port != "80" && location.port != "443") {podPressBackendURL = podPressBackendURL+location.port; } 
podPressBackendURL = podPressBackendURL+"//"+location.hostname+"/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = podPressBackendURL+"/images/vpreview_center.png";
var podPressPlayerFile = "podango_player.swf";
var podPressMP3PlayerOptions = "&amp;bg=0xF8F8F8&amp;leftbg=0xEEEEEE&amp;text=0x666666&amp;lefticon=0x666666&amp;rightbg=0xCCCCCC&amp;rightbghover=0x999999&amp;righticon=0x666666&amp;righticonhover=0xFFFFFF&amp;slider=0x666666&amp;track=0xFFFFFF&amp;loader=0x9FFFB8&amp;border=0x666666&amp;listen_wrapper=off&amp;";
var podPressMP3PlayerWrapper = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
--></script>
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/podpress/podpress.css" type="text/css" />
<link rel="stylesheet" href="http://scienceblog.ru/wp-content/plugins/wp-ajax-edit-comments/css/edit-comments.css" type="text/css" media="screen"  /><!-- Ajax Edit Comments -->
<!--[if IE]>
<style>
  .clearfix {display: inline-block;}
  /* Hides from IE-mac \*/
  * html .clearfix {height: 1%;}
  .clearfix {display: block;}
  /* End hide from IE-mac */
</style>
<![endif]-->
<link rel="stylesheet" href="http://scienceblog.ru/wp-includes/js/thickbox/thickbox.css" type="text/css" media="all"  /><meta name="verify-v1" content="xdSOct7Oom4fdcyz/lZEBHNgK7+fpUsJj5wySDQIBfM=" />
<meta name='yandex-verification' content='6614936a13b642d8' />  <base href="http://scienceblog.ru/" />
<!-- _mncheckrights46504_ -->
</head>

<body>

<div id="wrapper">

	<div id="header">
		<h5><a href="http://scienceblog.ru/" id="logo" title="ScienceBlog.ru">Science Blog.ru <span>Все самое интересное из <strong>мира науки</strong></span><b></b></a></h5>
		<ul id="top-nav">
		 
		  <li class="page_item page-item-2854"><a href="http://scienceblog.ru/ad/" title="Реклама">Реклама</a></li>
<li class="page_item page-item-2"><a href="http://scienceblog.ru/o-bloge/" title="О блоге">О блоге</a></li>
<li class="page_item page-item-889"><a href="http://scienceblog.ru/karta-sayta/" title="Карта сайта">Карта сайта</a></li>

<li class="page_item page-item-1964"><a href="http://scienceblog.ru/zdorove/" title="Здоровье">Здоровье</a></li>
<li class="page_item page-item-1965"><a href="http://scienceblog.ru/interesnosti/" title="Интересности">Интересности</a></li>
<li class="page_item page-item-1967"><a href="http://scienceblog.ru/kosmos/" title="Космос">Космос</a></li>
<li class="page_item page-item-1969"><a href="http://scienceblog.ru/planeta/" title="Планета">Планета</a></li>
<li class="page_item page-item-1970"><a href="http://scienceblog.ru/prochee/" title="Прочее">Прочее</a></li>
<li class="page_item page-item-1971"><a href="http://scienceblog.ru/sotsiologiya/" title="Социология">Социология</a></li>
<li class="page_item page-item-1972"><a href="http://scienceblog.ru/tehnologii/" title="Технологии">Технологии</a></li>
<li class="page_item page-item-1973"><a href="http://scienceblog.ru/fizika/" title="Физика">Физика</a></li>
<li class="page_item page-item-1975"><a href="http://scienceblog.ru/himiya/" title="Химия">Химия</a></li>

<li class="page_item page-item-1976"><a href="http://scienceblog.ru/chelovek/" title="Человек">Человек</a></li>
<li class="page_item page-item-2790"><a href="http://scienceblog.ru/tagscloud/" title="Облако тегов">Облако тегов</a></li>

		</ul>
		<ul id="nav">
		  <li><a id="n1" href="http://scienceblog.ru/category/zdorove/">Здоровье</a></li>
		  <li><a id="n2" href="http://scienceblog.ru/category/interesnosti/">Интересности</a></li>
		  <li><a id="n3" href="http://scienceblog.ru/category/kosmos/">Космос</a></li>
		  <li><a id="n4" href="http://scienceblog.ru/category/planeta/">Планета</a></li>
		  <li><a id="n5" href="http://scienceblog.ru/category/prochee/">Прочее</a></li>
		  <li><a id="n6" href="http://scienceblog.ru/category/sotsiologiya/">Социология</a></li>
		  <li><a id="n7" href="http://scienceblog.ru/category/tehnologii/">Технологии</a></li>
		  <li><a id="n8" href="http://scienceblog.ru/category/fizika/">Физика</a></li>
		  <li><a id="n9" href="http://scienceblog.ru/category/foto/">Фото</a></li>
		  <li><a id="n10" href="http://scienceblog.ru/category/himiya/">Химия</a></li>
		  <li><a id="n11" href="http://scienceblog.ru/category/chelovek/">Человек</a></li>
		  <li><a id="n12" href="http://scienceblog.ru/category/video/">Видео</a></li>
		  <li><a id="n13" href="http://scienceblog.ru/category/podkasty/">Подкасты</a></li>
		</ul>
		<a href="http://scienceblog.ru/feed/" id="rss"> Подпишись по RSS  <img src="http://scienceblog.ru/wp-content/themes/scienceblog.ru/i/rss.gif" width="58" height="58" alt="RSS" /></a>
		<form action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow" onsubmit="window.open('http://www.feedburner.com', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" id="rss2mail">
			<label>Или получай рассылку по e-mail</label>
			<input type="text" name="email" value="ваш e-mail" onblur="if(this.value=='') this.value='ваш e-mail';" onfocus="if(this.value=='ваш e-mail') this.value='';" class="rss2mail" />
			<input type="hidden" value="http://feeds.feedburner.com/~e?ffid=1217595" name="url" />
			<input type="hidden" value="Themespack  Free wordpress themes" name="title" />
			<input type="hidden" name="loc" value="ru_RU" />
			<input type="submit" value="" class="go" />
		</form>
<div id="top-adv">
</div>
	</div><!-- #header -->

	<div id="middle">

		<div id="container">
			<div id="content">

			
			<div class="post">
								<h1>Ученые выяснили, какие виды спорта предпочитают неверные мужчины</h1>
				<div class="pmeta">22 April 2017 | Автор: <span>irisha</span> | Теги: <a href="http://scienceblog.ru/tag/vrane/" rel="tag">вранье</a>, <a href="http://scienceblog.ru/tag/izmena/" rel="tag">измена</a>, <a href="http://scienceblog.ru/tag/prikrytie/" rel="tag">прикрытие</a>, <a href="http://scienceblog.ru/tag/sport/" rel="tag">спорт</a></div>

				<div class="entry">

				<p>Женщине не всегда удается узнать, что муж ей изменяет благодаря очень хорошему прикрытию, которое придумывает себе мужчина. Иногда таким прикрытием может стать увлечением спортом. Его довольно часто представители сильной половины человечества используют в качестве прикрытия.</p>
<p><a href="http://scienceblog.ru/wp-content/uploads/133590_izmena6.jpg"><img src="http://scienceblog.ru/wp-content/uploads/133590_izmena6.jpg" alt="133590_izmena6 Ученые выяснили, какие виды спорта предпочитают неверные мужчины" title="133590_izmena6" class="alignnone size-medium wp-image-19236" /></a></p>
<p><span id="more-19235"></span>Конечно, так случается не всегда. Возможно, муж все же решил заняться собственным здоровьем и начал вести здоровый образ жизни. Это, конечно, хорошо, но любые перемены обязательно должны насторожить.</p>
<p>Мужчины-изменщики чаще всего предпочитают командные виды спорта такие, как футбол, гольф или регби. А вот те, кто занимаются одиночными видами спорта, например, бегом или плаваньем, намного реже изменяют своим женам, хотя и среди них тоже встречаются изменщики.</p>
<p>Большая склонность к изменам присутствует у любителей путешествовать. Когда мужчина очень длительное время находится без женской ласки, он начинает искать ее на стороне. А если ему доводится путешествовать по разным странам, а не в пределах одного государства, то воздействие разных культур может способствовать стиранию психологических барьеров, которые удерживают мужчину от измены. В связи с этим у него приглушается чувство вины и возрастает желание попробовать что-нибудь новое.</p>
<p>Любителей экстрима толкает на измены повышенная выработка тестостерона. Это же касается и любителей командных видов спорта.</p>
<p>Но не последнюю роль в склонности к изменам играет характер мужчины. Если в нем присутствуют такие черты, как трусость, несамостоятельность и слабохарактерность, то в случае возникновения каких-то семейных проблем вместо поиска их решения он вероятнее всего просто убежит от них и найдет поддержку на стороне в виде новой партнерши.</p>
<p class="akpc_pop">Popularity: 1%</p>

	<h4>Читайте также</h4>
	<ul class="st-related-posts">
	<li><a href="http://scienceblog.ru/2012/06/27/shpinat-ukreplyaet-myshhcy/" title="Шпинат укрепляет мыщцы (June 27, 2012)">Шпинат укрепляет мыщцы</a> (6)</li>
	<li><a href="http://scienceblog.ru/2009/08/27/chto-est-obshhego-u-bega-i-opiuma/" title="Что есть общего у бега и опиума? (August 27, 2009)">Что есть общего у бега и опиума?</a> (0)</li>
	<li><a href="http://scienceblog.ru/2012/05/28/uchenye-propisali-sportsmenam-golubiku/" title="Ученые прописали спортсменам голубику (May 28, 2012)">Ученые прописали спортсменам голубику</a> (0)</li>
	<li><a href="http://scienceblog.ru/2009/03/31/uchenye-vyveli-formulu-idealnogo-penalti/" title="Ученые вывели формулу идеального пенальти (March 31, 2009)">Ученые вывели формулу идеального пенальти</a> (5)</li>
	<li><a href="http://scienceblog.ru/2008/08/26/top-15-udivitelnyih-kartinok-vyi-ne-poverite-no-eto-ne-fotoshop/" title="Топ-15 удивительных картинок: вы не поверите, но это не Фотошоп (August 26, 2008)">Топ-15 удивительных картинок: вы не поверите, но это не Фотошоп</a> (8)</li>
	<li><a href="http://scienceblog.ru/2011/12/22/sportsmeny-riskuyut-svoimi-sustavami/" title="Спортсмены рискуют своими суставами (December 22, 2011)">Спортсмены рискуют своими суставами</a> (2)</li>
	<li><a href="http://scienceblog.ru/2009/08/29/sportsmeny-v-krasnom-pobezhdayut-chashhe/" title="Спортсмены в красном побеждают чаще (August 29, 2009)">Спортсмены в красном побеждают чаще</a> (4)</li>
	<li><a href="http://scienceblog.ru/2015/06/10/skolko-dolzhen-zarabatyvat-muzhchina-chtoby-zhena-emu-ne-izmenyala/" title="Сколько должен зарабатывать мужчина, чтобы жена ему не изменяла (June 10, 2015)">Сколько должен зарабатывать мужчина, чтобы жена ему не изменяла</a> (1)</li>
	<li><a href="http://scienceblog.ru/2015/06/29/seks-po-lyubvi-dlya-muzhchin-vazhnee-chem-dlya-zhenshhin/" title="Секс по любви для мужчин важнее, чем для женщин (June 29, 2015)">Секс по любви для мужчин важнее, чем для женщин</a> (1)</li>
	<li><a href="http://scienceblog.ru/2009/10/22/muzyka-mozhet-uluchshat-rabotosposobnost/" title="Правильная музыка улучшает работоспособность (October 22, 2009)">Правильная музыка улучшает работоспособность</a> (0)</li>
</ul>

<div id="lx_331164"></div>
<br>


										<script src='http://odnaknopka.ru/ok2.js' type='text/javascript'></script>
				</div>
				<div class="pfeed">Если вы впервые здесь, можете подписаться на <a href="http://scienceblog.ru/feed/">RSS feed</a> этого блога. Не пожалеете!</div><br>




				
			</div>

			<div id="comments-block">
    		

		
	 


<h3 id="respond">Отправить комментарий</h3>


<form action="http://scienceblog.ru/wp-comments-post.php" method="post" id="commentform">



	<p><textarea name="comment" id="comment" cols="60%" rows="10" tabindex="4"></textarea></p>

	<p>
		<input type="text" name="author" id="author" value="" size="22" tabindex="1" />
		<label for="author">Имя *</label>
	</p>

	<p>
		<input type="text" name="email" id="email" value="" size="22" tabindex="2" />
		<label for="email">Mail (не публикуется) *</label>
	</p>

	<p>
		<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
		<label for="url">Сайт</label>
	</p>

 <p><input type="text" name="mcspvalue" id="mcspvalue" value="" size="22" tabindex="4" />
<label for="mcspvalue"><small>Защита от спама: Чему равно 4 + 9 ?</small></label>
<input type="hidden" name="mcspinfo" value="281f0" />
</p>



	

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Уведомлять о появлении новых комментариев по e-mail</label>
	</p>


	<p>
		<input name="submit" type="submit" id="submit" tabindex="5" value="Добавить комментарий" />
		<input type="hidden" name="comment_post_ID" value="19235" />
	</p>

</form>

			</div>

		
	
			</div><!-- #content-->
		</div><!-- #container-->

		<div id="sidebar">

			<form method="get" action="http://scienceblog.ru/" id="search">
			  <input type="text" value="поиск по сайту" name="s" onblur="if(this.value=='') this.value='поиск по сайту';" onfocus="if(this.value=='поиск по сайту') this.value='';" class="search" />
			  <input type="submit" value="" class="go" />
			</form>


<div class="block">
				<h3 class="hl1"><div><span>Подпишитесь!</span></div></h3>
<ul>
<noindex>

<li><a href="http://scienceblog.ru/feed/" target="_blank">Подписаться на новые записи</a></li>
</noindex>
				</ul>

			<div class="block">
				<ul class="tabs">
					<li class="t1 tab-current"><b class="t1"><span class="t1">Популярное</span></b></li>
					<li class="t2"><b class="t2"><span class="t2">Последнее</span></b></li>
					<li class="t3"><b class="t3"><span class="t3">Теги</span></b></li>
				</ul>
				<div class="t1">
					<ul>
					  <li><a href="http://scienceblog.ru/2007/10/12/10-samyih-strannyih-bolezney/">10 самых страшных и странных болезней</a></li><li><a href="http://scienceblog.ru/2008/05/07/samomu-staromu-cheloveku-v-mire-byilo-256-let/">Самому старому человеку в мире было 256 лет</a></li><li><a href="http://scienceblog.ru/2007/09/27/dokazano-chto-parallelnyie-miryi-suschestvuyut/">Параллельные миры: доказано, что параллельные миры существуют</a></li><li><a href="http://scienceblog.ru/2007/11/28/kak-chitat-chuzhie-myisli-po-glazam/">Как читать чужие мысли по глазам?</a></li><li><a href="http://scienceblog.ru/2008/01/24/est-li-zhizn-na-marse-neveroyatnyie-foto-nasa/">Есть ли жизнь на Марсе? Невероятные фото НАСА</a></li><li><a href="http://scienceblog.ru/2008/05/30/10-faktov-kotoryie-ne-mozhet-obyasnit-nauka/">10 фактов, которые не может объяснить наука</a></li><li><a href="http://scienceblog.ru/2007/12/06/v-kakom-vozraste-luchshe-lishatsya-devstvennosti/">В каком возрасте лучше лишаться девственности?</a></li><li><a href="http://scienceblog.ru/2007/11/19/10-mest-na-zemle-kotoryie-neobhodimo-posetit/">10 мест на Земле, которые необходимо посетить</a></li><li><a href="http://scienceblog.ru/2008/07/29/stounhendzh-byil%e2%80%a6-kladbischem/">Стоунхендж был… кладбищем</a></li><li><a href="http://scienceblog.ru/2009/10/09/uchenye-vydvinuli-novuyu-teoriyu-proiskhozhdeniya-stounkhendzha/">Ученые выдвинули новую теорию происхождения Стоунхенджа</a></li>					</ul>
				</div>
				<div class="t2">
					<ul>
							<li><a href='http://scienceblog.ru/2017/04/22/uchenye-vyyasnili-kakie-vidy-sporta-predpochitayut-nevernye-muzhchiny/' title='Ученые выяснили, какие виды спорта предпочитают неверные мужчины'>Ученые выяснили, какие виды спорта предпочитают неверные мужчины</a></li>
	<li><a href='http://scienceblog.ru/2017/04/13/uchenye-vyyasnili-kak-dazhe-v-starosti-ostavatsya-zdorovym-i-schastlivym/' title='Ученые выяснили, как даже в старости оставаться здоровым и счастливым'>Ученые выяснили, как даже в старости оставаться здоровым и счастливым</a></li>
	<li><a href='http://scienceblog.ru/2017/04/12/uchenye-nazvali-glavnye-opasnosti-oralnogo-seksa/' title='Ученые назвали главные опасности орального секса'>Ученые назвали главные опасности орального секса</a></li>
	<li><a href='http://scienceblog.ru/2017/04/10/yaponcy-pridumali-sposob-dobratsya-do-granicy-mokhorovichicha/' title='Японцы придумали способ добраться до границы Мохоровичича'>Японцы придумали способ добраться до границы Мохоровичича</a></li>
	<li><a href='http://scienceblog.ru/2017/04/04/kosmetologi-sovetuyut-umyvat-lico-maslom/' title='Косметологи советуют умывать лицо маслом'>Косметологи советуют умывать лицо маслом</a></li>
	<li><a href='http://scienceblog.ru/2017/04/03/osnovatel-tesla-motors-reshil-svyazat-mozg-cheloveka-s-kompyuterom/' title='Основатель Tesla Motors решил связать мозг человека с компьютером'>Основатель Tesla Motors решил связать мозг человека с компьютером</a></li>
	<li><a href='http://scienceblog.ru/2017/03/31/klubnika-priznana-samojj-opasnojj-yagodojj/' title='Клубника признана самой опасной ягодой'>Клубника признана самой опасной ягодой</a></li>
	<li><a href='http://scienceblog.ru/2017/03/28/v-ssha-rasprostranyaetsya-novaya-smertelno-opasnaya-gribkovaya-infekciya/' title='В США распространяется новая смертельно опасная грибковая инфекция'>В США распространяется новая смертельно опасная грибковая инфекция</a></li>
	<li><a href='http://scienceblog.ru/2017/03/28/uchenye-nazvali-glavnuyu-opasnost-koktejjlejj-iz-vodki-i-ehnergetikov/' title='Ученые назвали главную опасность коктейлей из водки и энергетиков'>Ученые назвали главную опасность коктейлей из водки и энергетиков</a></li>
	<li><a href='http://scienceblog.ru/2017/03/24/amerikanskijj-vrach-nashel-ehffektivnoe-lekarstvo-protiv-sepsisa/' title='Американский врач нашел эффективное лекарство против сепсиса'>Американский врач нашел эффективное лекарство против сепсиса</a></li>
					</ul>
				</div>
				<div class="t3">
					<div class="tag_cloud">
<a href='http://scienceblog.ru/tag/dnk/' class='tag-link-55' title='59 topics' rel="tag" style='font-size: 9.8045112782pt;'>ДНК</a>
<a href='http://scienceblog.ru/tag/zdorove/' class='tag-link-14' title='81 topics' rel="tag" style='font-size: 11.4586466165pt;'>Здоровье</a>
<a href='http://scienceblog.ru/tag/zemlya/' class='tag-link-120' title='57 topics' rel="tag" style='font-size: 9.65413533835pt;'>Земля</a>
<a href='http://scienceblog.ru/tag/kosmos/' class='tag-link-26' title='57 topics' rel="tag" style='font-size: 9.65413533835pt;'>Космос</a>
<a href='http://scienceblog.ru/tag/mars/' class='tag-link-461' title='79 topics' rel="tag" style='font-size: 11.3082706767pt;'>Марс</a>
<a href='http://scienceblog.ru/tag/ssha/' class='tag-link-856' title='46 topics' rel="tag" style='font-size: 8.82706766917pt;'>США</a>
<a href='http://scienceblog.ru/tag/chelovek/' class='tag-link-22' title='39 topics' rel="tag" style='font-size: 8.3007518797pt;'>Человек</a>
<a href='http://scienceblog.ru/tag/bakterii/' class='tag-link-1166' title='40 topics' rel="tag" style='font-size: 8.37593984962pt;'>бактерии</a>
<a href='http://scienceblog.ru/tag/voda/' class='tag-link-44' title='47 topics' rel="tag" style='font-size: 8.9022556391pt;'>вода</a>
<a href='http://scienceblog.ru/tag/genyi/' class='tag-link-92' title='40 topics' rel="tag" style='font-size: 8.37593984962pt;'>гены</a>
<a href='http://scienceblog.ru/tag/globalnoe-poteplenie/' class='tag-link-28' title='56 topics' rel="tag" style='font-size: 9.57894736842pt;'>глобальное потепление</a>
<a href='http://scienceblog.ru/tag/deti/' class='tag-link-211' title='59 topics' rel="tag" style='font-size: 9.8045112782pt;'>дети</a>
<a href='http://scienceblog.ru/tag/zhenschinyi/' class='tag-link-135' title='47 topics' rel="tag" style='font-size: 8.9022556391pt;'>женщины</a>
<a href='http://scienceblog.ru/tag/zhivotnyie/' class='tag-link-327' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>животные</a>
<a href='http://scienceblog.ru/tag/issledovanie/' class='tag-link-595' title='48 topics' rel="tag" style='font-size: 8.97744360902pt;'>исследование</a>
<a href='http://scienceblog.ru/tag/issledovaniya/' class='tag-link-410' title='70 topics' rel="tag" style='font-size: 10.6315789474pt;'>исследования</a>
<a href='http://scienceblog.ru/tag/klimat/' class='tag-link-441' title='35 topics' rel="tag" style='font-size: 8pt;'>климат</a>
<a href='http://scienceblog.ru/tag/mozg/' class='tag-link-146' title='168 topics' rel="tag" style='font-size: 18pt;'>мозг</a>
<a href='http://scienceblog.ru/tag/muzhchinyi/' class='tag-link-597' title='39 topics' rel="tag" style='font-size: 8.3007518797pt;'>мужчины</a>
<a href='http://scienceblog.ru/tag/nauka/' class='tag-link-86' title='72 topics' rel="tag" style='font-size: 10.7819548872pt;'>наука</a>
<a href='http://scienceblog.ru/tag/pamyat/' class='tag-link-339' title='49 topics' rel="tag" style='font-size: 9.05263157895pt;'>память</a>
<a href='http://scienceblog.ru/tag/psihologiya/' class='tag-link-692' title='36 topics' rel="tag" style='font-size: 8.07518796992pt;'>психология</a>
<a href='http://scienceblog.ru/tag/rak/' class='tag-link-296' title='62 topics' rel="tag" style='font-size: 10.030075188pt;'>рак</a>
<a href='http://scienceblog.ru/tag/seks/' class='tag-link-232' title='43 topics' rel="tag" style='font-size: 8.6015037594pt;'>секс</a>
<a href='http://scienceblog.ru/tag/son/' class='tag-link-18' title='56 topics' rel="tag" style='font-size: 9.57894736842pt;'>сон</a>
<a href='http://scienceblog.ru/tag/stress/' class='tag-link-1248' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>стресс</a>
<a href='http://scienceblog.ru/tag/uchenyie/' class='tag-link-338' title='108 topics' rel="tag" style='font-size: 13.4887218045pt;'>ученые</a>
<a href='http://scienceblog.ru/tag/evolyutsiya/' class='tag-link-228' title='37 topics' rel="tag" style='font-size: 8.15037593985pt;'>эволюция</a>
<a href='http://scienceblog.ru/tag/ehksperiment/' class='tag-link-6191' title='41 topics' rel="tag" style='font-size: 8.45112781955pt;'>эксперименть</a>
<a href='http://scienceblog.ru/tag/energiya/' class='tag-link-164' title='43 topics' rel="tag" style='font-size: 8.6015037594pt;'>энергия</a>					</div>
				</div>
			</div>

			<div class="adv">

				<div class="clear"></div>
			</div>

			<div class="block">
				<h3 class="hl1"><div><span>Реклама</span></div></h3>
<br>
<center><script type="text/javascript"><!--
google_ad_client = "pub-8508016099702611";
/* scienceblog.ru, 250x250, создано 15.02.10 */
google_ad_slot = "6747438783";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
	<br>	 
</div>

<div class='block'><h3 class='hl2'><div><span>Реклама</span></div></h3>
<div style="padding-left:30px;"><li> </div>
</div>


		
<noindex>
			<div class="counters">

				<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border=0 width=88 height=120><\/a>")//--></script><!--/LiveInternet-->
				<a href="http://scienceblog.ru/feed/" target="_blank"><img src="http://feeds.feedburner.com/~fc/Scienceblogru?bg=333333&amp;fg=ffffff&amp;anim=1" height="26" width="88" style="border:0" alt="" /></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1869038"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1869038" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=1869038" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-black2.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->


			</div>
</noindex>

		</div><!-- #sidebar --></div><!-- #middle-->

</div><!-- #wrapper -->

<div id="footer">
	<div class="footer">
		<div id="bottom-nav">
			<a href="http://scienceblog.ru/">Главная</a> |
			<a href="http://scienceblog.ru/category/zdorove/">Здоровье</a> |
			<a href="http://scienceblog.ru/category/interesnosti/">Интересности</a> |
			<a href="http://scienceblog.ru/category/kosmos/">Космос</a> |
			<a href="http://scienceblog.ru/category/planeta/">Планета</a> |
			<a href="http://scienceblog.ru/category/prochee/">Прочее</a> |
			<a href="http://scienceblog.ru/category/sotsiologiya/">Социология</a> |
			<a href="http://scienceblog.ru/category/tehnologii/">Технологии</a> |
			<a href="http://scienceblog.ru/category/fizika/">Физика</a> |
			<a href="http://scienceblog.ru/category/foto/">Фото</a> |
			<a href="http://scienceblog.ru/category/himiya/">Химия</a> |
			<a href="http://scienceblog.ru/category/chelovek/">Человек</a> |
			<a href="http://scienceblog.ru/category/video/">Видео</a> |
			<a href="http://scienceblog.ru/category/podkasty/">Подкасты</a> <br />

		</div>
&copy; 2008, &laquo;Scienceblog.ru - научный блог&raquo;. Все права защищены. Дизайн от <noindex><a href="http://blogoart.ru/" target="_blank" rel="nofollow">студии &laquo;Блогоарт&raquo;</a></noindex>.
	</div>
</div>
<script type="text/javascript">
var __rt= Math.round(Math.random() * 100000);
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://id41387.luxup.ru/show/331164/?div=lx_331164&rt='+__rt+'&r='+escape(document.referrer)+'"><'+'/scr'+'ipt>');
</script>
</body>
</html>
